はっちゃんの予定:5/19,20はブログとサーバーの対応ができません。

返信先: RDE3.0入れてクラッシュする

#6467返信
HachiQ4
HachiQ4
キーマスター
@geek894

それかもしくは、“assembly.xml”の内容が3.0も3.1も同じであれば(=入れ替えるファイルが同じであれば)3.1のOIVをインストールすれば解決できるかもしれません。
私は導入したことがないので参考までに。。。